www.fieldtarget-forum.de
http://fieldtarget-forum.de/

Fliege immer raus
http://fieldtarget-forum.de/viewtopic.php?f=7&t=134
Seite 2 von 2

Autor:  Ralfi [ Sa 11. Jun 2011, 12:16 ]
Betreff des Beitrags:  Re: Fliege immer raus

Folgendes Problem hab ich schon lange:
Wenn ich hier im Forum einen Beitrag schreibe und ihn dann senden möchte, muß ich mich jedesmal wieder anmelden. :evil:
Ich hab mir angewöhnt, den Text vorher zu kopieren, bevor ich auf "Absende" klicke, weil sonst alles futsch ist. Das nervt tierisch. Das Problem hab ich nirgend woanders.

Gruß Ralf

Autor:  Uwe_S [ So 19. Jun 2011, 19:47 ]
Betreff des Beitrags:  Re: Fliege immer raus

Hallo Ralf,

besser eine späte Antwort als keine :-)

Also das hatte ich auch mal, bei mir war es eine falsche Adresse mit der ich das Forum hier aufgerufen habe.
Adrian und Dieter haben lange nach diesem Fehler gesucht, bis sie ihn gefunden haben. (Der Fehler lag bei mir in den Favoriten)

Nochmal danke an dieser Stelle dafür.

Ob es bei Dir auch so ist, keine Ahnung ;)

Grüße
uwe

Autor:  Ralfi [ Di 12. Jul 2011, 23:15 ]
Betreff des Beitrags:  Re: Fliege immer raus

Also es ist schon fast frustrierend! :evil:

Egal, ob ich mich über die Favoriten, einen externen Link oder direkt über die Adressleiste in das Forum hier begebe, ich fliege immer raus!
Allerdings nur, wenn ich einen Beitrag schreibe. An meinen Browsereinstellungen kann das nicht liegen, das passiert mir ausnahmslos hier. Was mach ich falsch???

Autor:  Adrian [ Fr 15. Jul 2011, 09:16 ]
Betreff des Beitrags:  Re: Fliege immer raus

Welche Adresse benutzt du ?

www.fieldtarget-forum.de
oder
www.dftc2000.de/forum

Autor:  Ralfi [ Fr 15. Jul 2011, 10:08 ]
Betreff des Beitrags:  Re: Fliege immer raus

Ich probiers mal aus:

www.fieldtarget-forum.de = fliege raus. :cry:

www.dftc2000.de/forum = geht. :D

Der untere Link war mir nicht bekannt. :? Ich habe mich entweder über die Adressleiste mit dem ersten Link direkt eingewählt oder über die dftc Seite.
Mal sehen, ob es so bleibt. :roll:

Gruß Ralf

Autor:  HerbertK [ Fr 22. Jul 2011, 09:50 ]
Betreff des Beitrags:  Re: Fliege immer raus

Ralfi hat geschrieben:
Folgendes Problem hab ich schon lange:
Wenn ich hier im Forum einen Beitrag schreibe und ihn dann senden möchte, muß ich mich jedesmal wieder anmelden. :evil:
Ich hab mir angewöhnt, den Text vorher zu kopieren, bevor ich auf "Absende" klicke, weil sonst alles futsch ist. Das nervt tierisch. Das Problem hab ich nirgend woanders.

Gruß Ralf



Hi Ralf,
dieses Problem kann auch daher kommen, dass Deine Internetverbindung zu schnell getrennt wird.
Wenn Dein DSL Modem nach z.B. 5 Minuten Inaktivität auflegt, Du aber 10 Min zum schreiben einer Antwort brauchst, legt dein Modem nach 5 Min auf. Das Textschreiben passiert ja bei Dir auf dem Rechner und da ist für das Modem keine "Internetaktivität" sichtbar. Erst wenn Du auf absenden klickst bist Du wieder aktiv, das Modem wählt sich neu ein und bekommt eine neue IP Adresse.
Und da liegt (kann liegen) das Problem: Die Gegenseite (der Server wo die Forensoftware gespeichert ist) fragt unter Umständen die IP Adresse ab und erkennt Dich, weil Du ja jetzt eine andere hast, als neuen, noch nicht angemeldetetn user...


Gruß Herbert

Autor:  Ralfi [ Di 26. Jul 2011, 14:06 ]
Betreff des Beitrags:  Re: Fliege immer raus

Hallo Herbert,

das Problem hat sich erledigt. Ich hab einfach mal den Browser gewechselt, und siehe da, meine Internetwelt ist wieder in Ordnung. :D

Gruß Ralf

Seite 2 von 2 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/